None

License changed

The license of the "Tails/wiki/src/misc/unsafe_browser_warning.*.po" component was changed from GPL-3.0-only to GPL-3.0-or-later. 11 months ago
victordargallo

Suggestion added

11 months ago
victordargallo

Suggestion added

11 months ago
victordargallo

Suggestion added

11 months ago
victordargallo

Suggestion added

11 months ago
victordargallo

Suggestion added

11 months ago
victordargallo

Suggestion added

11 months ago
drebs

Translation approved

11 months ago
drebs

Translation changed

11 months ago

Search