English French
[[!meta date="Sat, 29 May 2021 11:19:03 -0000"]]
[[!meta date="Sat, 29 May 2021 11:19:03 -0000"]]
[[!meta title="Known security vulnerabilities in Tails 4.18"]]
[[!meta title="Failles de sécurité connues dans Tails 4.18"]]
[[!pagetemplate template="news.tmpl"]]
[[!pagetemplate template="news.tmpl"]]
[[!tag security/fixed]]
[[!tag security/fixed]]
Tails 4.19 fixes known security vulnerabilities in 4.18. You should upgrade as soon as possible. Tails 4.19 corrige des problèmes de sécurité connus dans la version 4.18. Vous devriez mettre à jour dès que possible.
If you are interested in learning more about the security vulnerabilities fixed in this release, you can refer to: Si vous souhaitez en savoir plus sur les vulnérabilités de sécurité corrigées dans cette version, vous pouvez consulter :
The release notes of *Tor Browser* and other applications linked from the [[release notes of Tails 4.19|news/version_4.19]]. Les notes de version du *Navigateur Tor* et des applications liées depuis les [[notes de version de Tails 4.19|news/version_4.19]].
The list of recent [Debian security advisories](https://www.debian.org/security/) published since Tails 4.18. La liste des récents [avis de sécurité Debian](https://www.debian.org/security/) publiés depuis Tails 4.18.